12345678910111213141516171819202122 |
- #!/bin/sh
- set -e
- . /usr/share/debconf/confmodule
- case "$1" in
- configure)
- ;;
- abort-upgrade|abort-remove|abort-deconfigure)
- ;;
- *)
- echo "postinst called with unknown argument \`$1'" >&2
- exit 1
- ;;
- esac
- #DEBHELPER#
- db_stop
- exit 0
|