rules 241 B

1234567891011
  1. #!/usr/bin/make -f
  2. %:
  3. dh $@
  4. override_dh_auto_configure:
  5. autoreconf
  6. dh_auto_configure -- \
  7. --host=$(DEB_HOST_GNU_TYPE) --build=$(DEB_BUILD_GNU_TYPE) \
  8. --prefix=/usr --mandir=\$${prefix}/share/man \
  9. --infodir=\$${prefix}/share/info